FC2ブログ

CMSなんて簡単さ、なんて嘘さ

Xarayaって、なんざらいや?  ってな感じのあたしンちのおとうさんがあれやこれやのCMSツールをいじって独り言・・・

2015-10

Joomla! 3.4.5にアップデート

Joomla!のバージョン「3.2~3.4.4」において、SQLインジェクションの重大な脆弱性など3件の脆弱性があるとのことで、
バージョン3.4.5にアップデートしました。
joomla345.jpg
 
Joomla!ご利用の方はお早めに!
スポンサーサイト



 | HOME | 

MONTHLY

CATEGORIES

RECENT ENTRIES

RECENT COMMENTS

RECENT TRACKBACKS

APPENDIX

あたしンちのおとうさん

あたしンちのおとうさん

あたしンちへようこそ!